<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>En el mes de julio la organización “Presentes” entregó más de 5000 raciones de alimentos | Centediario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.centediario.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.centediario.com/wp-content/uploads/2017/10/favicon-centediario.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Feed" href="https://www.centediario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Feed de los comentarios" href="https://www.centediario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Comentario En el mes de julio la organización “Presentes” entregó más de 5000 raciones de alimentos del feed" href="https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centediario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.centediario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.centediario.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.centediario.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.centediario.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.centediario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.centediario.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.centediario.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.centediario.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='arlima_template_css-css'  href='https://www.centediario.com/wp-content/plugins/arlima/css/template.css?ver=3.0.beta.43' type='text/css' media='all' />
<link rel='stylesheet' id='arlima_template_css_queries-css'  href='https://www.centediario.com/wp-content/plugins/arlima/css/template-media-queries.css?ver=3.0.beta.43' type='text/css' media='all' />
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.centediario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.centediario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centediario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centediario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Firman un convenio de colaboración entre el MPF y Bancor para combatir delitos informáticos' href='https://www.centediario.com/firman-un-convenio-de-colaboracion-entre-el-mpf-y-bancor-para-combatir-delitos-informaticos/' />
<link rel='next' title='Córdoba: La curva de contagios se disparó en la segunda quincena de julio, ubicando el promedio diario en siete casos' href='https://www.centediario.com/cordoba-la-curva-de-contagios-se-disparo-en-la-segunda-quincena-de-julio-ubicando-el-promedio-diario-en-siete-casos/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/" />
<link rel='shortlink' href='https://www.centediario.com/?p=234933' />
<link rel="alternate" type="application/json+oembed" href="https://www.centediario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centediario.com%2Fen-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centediario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centediario.com%2Fen-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:342px; margin: 0 auto; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="551029618256303"/><meta property="fb:admins" content="matiasrojas"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7d714e8178","wpRestUrl":"https:\/\/www.centediario.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.centediario.com\/wp-admin\/","wpRestNonce":"7d714e8178","wpRestUrl":"https:\/\/www.centediario.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9329252646540768",
    enable_page_level_ads: true
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35128841-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35128841-1');
</script>



<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0b5192;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0b5192;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0b5192;
                }
                .tdm-btn-style1 {
					background-color: #0b5192;
				}
				.tdm-btn-style2:before {
				    border-color: #0b5192;
				}
				.tdm-btn-style2 {
				    color: #0b5192;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0b5192;
                    -moz-box-shadow: 0 2px 16px #0b5192;
                    box-shadow: 0 2px 16px #0b5192;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0b5192;
                    -moz-box-shadow: 0 4px 26px #0b5192;
                    box-shadow: 0 4px 26px #0b5192;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-234933 single-format-standard td-standard-pack en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-615"><a href="https://www.centediario.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.centediario.com/category/politica/">Política</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.centediario.com/category/policiales/">Policiales</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3219"><a href="https://www.centediario.com/contacto/">Contacto</a></li>
<li id="menu-item-152891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-152891"><a href="https://www.centediario.com/category/deportes">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-152892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152892"><a href="https://www.centediario.com/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-152893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152893"><a href="https://www.centediario.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-154286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154286"><a href="https://www.centediario.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-152894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152894"><a href="https://www.centediario.com/category/economia/">Economía</a></li>
	<li id="menu-item-152927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152927"><a href="https://www.centediario.com/category/educacion/">Educación</a></li>
	<li id="menu-item-152895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152895"><a href="https://www.centediario.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-152897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152897"><a href="https://www.centediario.com/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-152896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152896"><a href="https://www.centediario.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-152898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152898"><a href="https://www.centediario.com/category/medioambiente/">Medio ambiente</a></li>
	<li id="menu-item-152899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152899"><a href="https://www.centediario.com/category/salud/">Salud</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.centediario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, 6 agosto, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.centediario.com/">
            <img class="td-retina-data" data-retina="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" src="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" alt="Centediario"/>
            <span class="td-visual-hidden">Centediario</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.centediario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.centediario.com/">
            <img class="td-retina-data" data-retina="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" src="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" alt="Centediario"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-615"><a href="https://www.centediario.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.centediario.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="https://www.centediario.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3219"><a href="https://www.centediario.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-152891"><a href="https://www.centediario.com/category/deportes">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152892"><a href="https://www.centediario.com/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152893"><a href="https://www.centediario.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154286"><a href="https://www.centediario.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-152894"><a href="https://www.centediario.com/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152927"><a href="https://www.centediario.com/category/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152895"><a href="https://www.centediario.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152897"><a href="https://www.centediario.com/category/judiciales/">Judiciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152896"><a href="https://www.centediario.com/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152898"><a href="https://www.centediario.com/category/medioambiente/">Medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152899"><a href="https://www.centediario.com/category/salud/">Salud</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-234933" class="post-234933 post type-post status-publish format-standard has-post-thumbnail category-economia category-sociedad" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">En el mes de julio la organización “Presentes” entregó más de 5000 raciones de alimentos</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T18:13:09-03:00" >06/08/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
<p>La organización barrial “Presentes”, de la ciudad de Villa Carlos Paz, brinda asistencia y contención social a las familias en situación de vulnerabilidad de los distintos barrios populares de la ciudad. Ante la finalización de un nuevo mes de trabajo, dio a conocer el resumen mensual de julio en torno al desempeño en cada uno de los merenderos, ollas populares y puntos de contención social que asisten.</p>



<figure class="wp-block-image size-full"><img src="https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1.jpg" alt="" class="wp-image-234934" srcset="https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1.jpg 1280w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1-768x576.jpg 768w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1-696x522.jpg 696w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1-1068x801.jpg 1068w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1-560x420.jpg 560w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1-80x60.jpg 80w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-1-265x198.jpg 265w" sizes="(max-width: 1280px) 100vw, 1280px" /></figure>



<p><strong>(Villa Carlos Paz)</strong> &#8211; A lo largo de todo el mes alcanzaron en total una asistencia de 2683 viandas nocturnas de comida y 2200 porciones de meriendas, las  entregas se hacen con todas las medidas de seguridad, en los cinco merenderos y las ocho ollas populares fijas que posee la organización en los distintos barrios de nuestra ciudad.</p>



<p>Al respecto, Alejandra Luna, presidenta de la Fundación Vida y una de las principales referentes dijo: <em>“Estamos muy contentos con el trabajo realizado hasta el día de hoy, nos hemos superado semana tras semana en el alcance de la asistencia que llevamos adelante. Logramos consolidar espacios de contención como merenderos, ollas y puntos de trabajo social de manera que nos permitió llegar a otros barrios y familias de la ciudad, donde hemos visualizado algún tipo de necesidad que requiera presencia de forma inmediata. Continuamos trabajando para que la situación sea un poco menos dura y más llevadera para los vecinos que hoy necesitan una mano”.</em></p>



<figure class="wp-block-image size-full"><img src="https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-3.jpg" alt="" class="wp-image-234935" srcset="https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-3.jpg 960w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-3-768x576.jpg 768w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-3-696x522.jpg 696w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-3-560x420.jpg 560w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-3-80x60.jpg 80w, https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes-3-265x198.jpg 265w" sizes="(max-width: 960px) 100vw, 960px" /></figure>



<p>En tanto que, Soledad Ramos, del merendero “La mesa de los Pibes” de barrio  Colinas, señaló, “<em>el trabajo que venimos realizando desde “Presentes” aumenta día a día, en ésta última semana entregamos más de 1000 viandas de cena, y casi 700 de meriendas. Superamos ampliamente nuestras expectativas, y también realizamos en varias oportunidades, roperitos comunitarios e instancias de apoyo escolar para cubrir otras necesidades, porque visualizamos que el alimento no es el único problema en éste momento. Sin dudas la salida es colectiva y estamos trabajando en ese sentido</em>.»</p>



<p>Y agregó; <em>“Ésta semana multiplicamos el número de porciones entregadas con respecto a semanas anteriores, y poco a poco nos vamos expandiendo por toda la ciudad para brindar apoyo y contención a todo aquel que lo necesite. También estamos generando iniciativas para recaudar fondos y lograr alcanzar la totalidad de alimentos y elementos de higiene necesarios ya que muchas veces algunas cosas son escasas.</em></p>



<p>Cabe mencionar que todas aquellas personas que deseen colaborar, o bien sumarse para trabajar en la organización, pueden contactarse a los teléfonos, 3541-552768, 3518130493, 3541-390379 y allí se les brindará todo tipo de información.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.centediario.com%2Fen-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+el+mes+de+julio+la+organizaci%C3%B3n+%E2%80%9CPresentes%E2%80%9D+entreg%C3%B3+m%C3%A1s+de+5000+raciones+de+alimentos&url=https%3A%2F%2Fwww.centediario.com%2Fen-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos%2F&via=centediario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/&amp;media=https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes.jpg&description=En+el+mes+de+julio+la+organizaci%C3%B3n+%E2%80%9CPresentes%E2%80%9D+entreg%C3%B3+m%C3%A1s+de+5000+raciones+de+alimentos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+el+mes+de+julio+la+organizaci%C3%B3n+%E2%80%9CPresentes%E2%80%9D+entreg%C3%B3+m%C3%A1s+de+5000+raciones+de+alimentos %0A%0A https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centediario.com/author/ariel/">Ariel Bustos</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ariel Bustos"></span><meta itemprop="datePublished" content="2020-08-06T18:13:09-03:00"><meta itemprop="dateModified" content="2020-08-06T18:13:15-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png"></span><meta itemprop="name" content="Centediario"></span><meta itemprop="headline " content="En el mes de julio la organización “Presentes” entregó más de 5000 raciones de alimentos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centediario.com/wp-content/uploads/2020/08/fundacion-presentes.jpg"><meta itemprop="width" content="1032"><meta itemprop="height" content="581"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_f29 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_f29" ><script>var block_tdi_2_f29 = new tdBlock();
block_tdi_2_f29.id = "tdi_2_f29";
block_tdi_2_f29.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_f29","td_column_number":3,"live_filter_cur_post_id":234933,"live_filter_cur_post_author":"35","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_f29","tdc_css_class_style":"tdi_2_f29_rand_style"}';
block_tdi_2_f29.td_column_number = "3";
block_tdi_2_f29.block_type = "td_block_related_posts";
block_tdi_2_f29.post_count = "3";
block_tdi_2_f29.found_posts = "30347";
block_tdi_2_f29.header_color = "";
block_tdi_2_f29.ajax_pagination_infinite_stop = "";
block_tdi_2_f29.max_num_pages = "10116";
tdBlocksArray.push(block_tdi_2_f29);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_c7f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_f29" href="#">Artículos relacionados</a><a id="tdi_4_75d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_f29" href="#">Más del autor</a></h4><div id=tdi_2_f29 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_module_no_thumb td_mod_related_posts">
            <div class="td-module-image">
                                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/firman-un-convenio-de-colaboracion-entre-el-mpf-y-bancor-para-combatir-delitos-informaticos/" rel="bookmark" title="Firman un convenio de colaboración entre el MPF y Bancor para combatir delitos informáticos">Firman un convenio de colaboración entre el MPF y Bancor para combatir delitos informáticos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/sueldos-de-la-defensoria-del-pueblo-se-llevan-mas-del-91-de-su-presupuesto-y-solo-los-honorarios-del-defensor-y-su-adjunto-representan-el-33-de-ese-gasto/" rel="bookmark" class="td-image-wrap " title="Sueldos de la Defensoría del Pueblo se llevan más del 91 % de su presupuesto y solo los honorarios del  Defensor y su adjunto representan el 33 % de ese gasto" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2019/09/defensoria-del-pueblo.jpeg1_-218x150.jpeg"  srcset="https://www.centediario.com/wp-content/uploads/2019/09/defensoria-del-pueblo.jpeg1_-218x150.jpeg 218w, https://www.centediario.com/wp-content/uploads/2019/09/defensoria-del-pueblo.jpeg1_-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sueldos de la Defensoría del Pueblo se llevan más del 91 % de su presupuesto y solo los honorarios del  Defensor y su adjunto representan el 33 % de ese gasto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/sueldos-de-la-defensoria-del-pueblo-se-llevan-mas-del-91-de-su-presupuesto-y-solo-los-honorarios-del-defensor-y-su-adjunto-representan-el-33-de-ese-gasto/" rel="bookmark" title="Sueldos de la Defensoría del Pueblo se llevan más del 91 % de su presupuesto y solo los honorarios del  Defensor y su adjunto representan el 33 % de ese gasto">Sueldos de la Defensoría del Pueblo se llevan más del 91 % de su presupuesto y solo los honorarios del  Defensor y su...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/malagueno-se-detectaron-tres-nuevos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Malagueño: Se detectaron tres nuevos casos de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2020/08/malagueño-muni-218x150.png"  srcset="https://www.centediario.com/wp-content/uploads/2020/08/malagueño-muni-218x150.png 218w, https://www.centediario.com/wp-content/uploads/2020/08/malagueño-muni-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Malagueño: Se detectaron tres nuevos casos de coronavirus" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/malagueno-se-detectaron-tres-nuevos-casos-de-coronavirus/" rel="bookmark" title="Malagueño: Se detectaron tres nuevos casos de coronavirus">Malagueño: Se detectaron tres nuevos casos de coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_f29" data-td_block_id="tdi_2_f29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_f29" data-td_block_id="tdi_2_f29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center"><div id="16273-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16273&formatId=2" ></script></div></div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Últimas noticias</span></h4>		<ul>
											<li>
					<a href="https://www.centediario.com/cordoba-la-curva-de-contagios-se-disparo-en-la-segunda-quincena-de-julio-ubicando-el-promedio-diario-en-siete-casos/">Córdoba: La curva de contagios se disparó en la segunda quincena de julio, ubicando el promedio diario en siete casos</a>
									</li>
											<li>
					<a href="https://www.centediario.com/en-el-mes-de-julio-la-organizacion-presentes-entrego-mas-de-5000-raciones-de-alimentos/" aria-current="page">En el mes de julio la organización “Presentes” entregó más de 5000 raciones de alimentos</a>
									</li>
											<li>
					<a href="https://www.centediario.com/firman-un-convenio-de-colaboracion-entre-el-mpf-y-bancor-para-combatir-delitos-informaticos/">Firman un convenio de colaboración entre el MPF y Bancor para combatir delitos informáticos</a>
									</li>
											<li>
					<a href="https://www.centediario.com/sueldos-de-la-defensoria-del-pueblo-se-llevan-mas-del-91-de-su-presupuesto-y-solo-los-honorarios-del-defensor-y-su-adjunto-representan-el-33-de-ese-gasto/">Sueldos de la Defensoría del Pueblo se llevan más del 91 % de su presupuesto y solo los honorarios del  Defensor y su adjunto representan el 33 % de ese gasto</a>
									</li>
											<li>
					<a href="https://www.centediario.com/malagueno-se-detectaron-tres-nuevos-casos-de-coronavirus/">Malagueño: Se detectaron tres nuevos casos de coronavirus</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_FacebookLikeBox"><h4 class="block-title"><span>En Facebook</span></h4><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/centediario" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/centediario"><a href="https://www.facebook.com/centediario">Facebook</a></blockquote></div></div> 
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span>En Twitter</span></h4>
<a href="https://twitter.com/centediario?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="true">Seguir a @centediario</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-12"><div style="text-align: center"><a href="https://electricidadcentro.com.ar"><img src="/banners/electricidad-centro-20200806.gif" width="300px"></a>
</div></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Centediario 2017. <a href="https://www.centediario.com/politica-de-privacidad/">Política de privacidad del sitio</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id=16273-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16273&formatId=15' ></script></div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f2ca1789ea83
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Bajada espacio abajo */
.td_block_wrap {
    margin-bottom: 0px;
    position: relative;
    clear: both;
}

.page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 10px;
}

/* Padding columnas portada */
.td-pb-row [class*="td-pb-span"] {
    display: block;
    min-height: 1px;
    float: left;
    padding-right: 15px;
    padding-left: 15px;
    position: relative;
}

/* Imagen Arlima 100% ancho */
.tmpl-article img {
    -moz-border-radius: 0;
    -webkit-border-radius: 0;
    border-radius: 0;
    box-shadow: none;
    max-width: 100%;
    margin: 0 0 5px;
    padding: 0;
    border: 0;
    width: 100%;
}

/* Titulo Arlima color */
.tmpl-article a {
    text-decoration: none;
    color: #0A508F;
    cursor: pointer;
}

/* Margen superior primer articulo Arlima */
.tmpl-article.first-in-list, .tmpl-article.has-streamer, body.arlima-preview .tmpl-article {
    border-top: 0;
    margin-top: 0;
    padding-top: 0;
}

/* Imagenes al 100% en portada*/
/* Imagen Arlima 100% ancho */
.entry-thumb {
    -moz-border-radius: 0;
    -webkit-border-radius: 0;
    border-radius: 0;
    box-shadow: none;
    max-width: 100%;
    margin: 0 0 5px;
    padding: 0;
    border: 0;
    width: 100%;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centediario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.centediario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=551029618256303&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>