<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>«La escuela en casa»: Un desafío para docentes, padres y alumnos en esta pandemia | Centediario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.centediario.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.centediario.com/wp-content/uploads/2017/10/favicon-centediario.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Feed" href="https://www.centediario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Feed de los comentarios" href="https://www.centediario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Comentario «La escuela en casa»: Un desafío para docentes, padres y alumnos en esta pandemia del feed" href="https://www.centediario.com/la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centediario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.centediario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.centediario.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.centediario.com/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.centediario.com/wp-includes/js/thickbox/thickbox.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.centediario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.centediario.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.centediario.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.centediario.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<link rel='stylesheet' id='arlima_template_css-css'  href='https://www.centediario.com/wp-content/plugins/arlima/css/template.css?ver=3.0.beta.43' type='text/css' media='all' />
<link rel='stylesheet' id='arlima_template_css_queries-css'  href='https://www.centediario.com/wp-content/plugins/arlima/css/template-media-queries.css?ver=3.0.beta.43' type='text/css' media='all' />
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.centediario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.4'></script>
<link rel='https://api.w.org/' href='https://www.centediario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centediario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centediario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una cordobesa murió luego de pasar 9 días con fiebre y no lograr que un médico la atendiera en su casa' href='https://www.centediario.com/una-cordobesa-murio-luego-de-pasar-9-dias-con-fiebre-y-no-lograr-que-un-medico-la-atendiera-en-su-casa/' />
<link rel='next' title='Tres publicistas de Barcelona crean el primer museo dedicado al coronavirus' href='https://www.centediario.com/tres-publicistas-de-barcelona-crean-el-primer-museo-dedicado-al-coronavirus/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.centediario.com/la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia/" />
<link rel='shortlink' href='https://www.centediario.com/?p=224462' />
<link rel="alternate" type="application/json+oembed" href="https://www.centediario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centediario.com%2Fla-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centediario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centediario.com%2Fla-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:342px; margin: 0 auto; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="551029618256303"/><meta property="fb:admins" content="matiasrojas"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c7dd82aa58","wpRestUrl":"https:\/\/www.centediario.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.centediario.com\/wp-admin\/","wpRestNonce":"c7dd82aa58","wpRestUrl":"https:\/\/www.centediario.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9329252646540768",
    enable_page_level_ads: true
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35128841-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35128841-1');
</script>



<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'es',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0b5192;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0b5192;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0b5192;
                }
                .tdm-btn-style1 {
					background-color: #0b5192;
				}
				.tdm-btn-style2:before {
				    border-color: #0b5192;
				}
				.tdm-btn-style2 {
				    color: #0b5192;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0b5192;
                    -moz-box-shadow: 0 2px 16px #0b5192;
                    box-shadow: 0 2px 16px #0b5192;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0b5192;
                    -moz-box-shadow: 0 4px 26px #0b5192;
                    box-shadow: 0 4px 26px #0b5192;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-224462 single-format-standard td-standard-pack la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-615"><a href="https://www.centediario.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.centediario.com/category/politica/">Política</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.centediario.com/category/policiales/">Policiales</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3219"><a href="https://www.centediario.com/contacto/">Contacto</a></li>
<li id="menu-item-152891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-152891"><a href="https://www.centediario.com/category/deportes">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-152892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152892"><a href="https://www.centediario.com/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-152893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152893"><a href="https://www.centediario.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-154286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154286"><a href="https://www.centediario.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-152894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152894"><a href="https://www.centediario.com/category/economia/">Economía</a></li>
	<li id="menu-item-152927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152927"><a href="https://www.centediario.com/category/educacion/">Educación</a></li>
	<li id="menu-item-152895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152895"><a href="https://www.centediario.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-152897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152897"><a href="https://www.centediario.com/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-152896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152896"><a href="https://www.centediario.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-152898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152898"><a href="https://www.centediario.com/category/medioambiente/">Medio ambiente</a></li>
	<li id="menu-item-152899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152899"><a href="https://www.centediario.com/category/salud/">Salud</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.centediario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                jueves, 9 abril, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.centediario.com/">
            <img class="td-retina-data" data-retina="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" src="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" alt="Centediario"/>
            <span class="td-visual-hidden">Centediario</span>
        </a>
                    </div>
                    
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.centediario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.centediario.com/">
            <img class="td-retina-data" data-retina="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" src="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" alt="Centediario"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-615"><a href="https://www.centediario.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.centediario.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="https://www.centediario.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3219"><a href="https://www.centediario.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-152891"><a href="https://www.centediario.com/category/deportes">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152892"><a href="https://www.centediario.com/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152893"><a href="https://www.centediario.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154286"><a href="https://www.centediario.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152894"><a href="https://www.centediario.com/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-152927"><a href="https://www.centediario.com/category/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152895"><a href="https://www.centediario.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152897"><a href="https://www.centediario.com/category/judiciales/">Judiciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152896"><a href="https://www.centediario.com/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152898"><a href="https://www.centediario.com/category/medioambiente/">Medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152899"><a href="https://www.centediario.com/category/salud/">Salud</a></li>
</ul>
</li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-224462" class="post-224462 post type-post status-publish format-standard has-post-thumbnail category-educacion" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">«La escuela en casa»: Un desafío para docentes, padres y alumnos en esta pandemia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >09/04/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
<p>Los directivos, inspectores zonales y docentes está trabajando para que los alumnos puedan seguir practicando y aprendiendo contenidos. Las plataformas virtuales se volvieron el nexo de comunicación.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.centediario.com/wp-content/uploads/2020/04/image5e718f2c8f52b-650x400.jpeg" alt="" class="wp-image-224464" srcset="https://www.centediario.com/wp-content/uploads/2020/04/image5e718f2c8f52b-650x400.jpeg 650w, https://www.centediario.com/wp-content/uploads/2020/04/image5e718f2c8f52b-356x220.jpeg 356w" sizes="(max-width: 650px) 100vw, 650px" /></figure></div>



<p><strong>(Villa Carlos Paz</strong>) &#8211; En el marco del aislamiento obligatorio decretado por el gobierno, en todo el país funcionan las «escuelas en casa». A través de las plataformas virtuales, los docentes pueden seguir en contacto con sus alumnos. Y las familias son el pilar principal para acompañar a cada alumno en esta nueva modalidad desde las casas. </p>



<p>En este sentido, Silvina Bessone, Inspectora técnica de zona 5120, explicó: «<em>Muchos alumnos y muchos docentes están trabajando con los equipos directivos para sostener escuela en casa junto a las familias, que tienen un rol muy importante. Se trata de mantener el oficio,  de aprender y de enseñar, porque hay ciertas figuras que hacen al maestro y al estudiante».</em></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://www.centediario.com/wp-content/uploads/2020/04/home-school-e1408991461369-650x400.jpg" alt="" class="wp-image-224463" srcset="https://www.centediario.com/wp-content/uploads/2020/04/home-school-e1408991461369-650x400.jpg 650w, https://www.centediario.com/wp-content/uploads/2020/04/home-school-e1408991461369-356x220.jpg 356w" sizes="(max-width: 650px) 100vw, 650px" /></figure></div>



<p>Y comentó: «<em>Hasta el momento la respuesta de los docentes es excelente, porque han tenido la creatividad para dar respuesta a aquellos hogares donde se podría dificultar que llegue un vídeo o un material que tiene mucho peso, o donde los celulares de los papás están siendo utilizados por muchos hijos al mismo tiempo. Estamos usando todas las plataformas que nos permiten estar en comunicación»</em>.</p>



<p> A su vez, hablo de las familias, ya que tratan «<em>de ver cómo nos organizamos desde la escuela para ayudar al orden de la familia, estableciendo horarios para que los alumnos de determinado ciclo se contacten con sus docentes en determinados horarios y lo del segundo ciclo hagan lo mismo en un horario contiguo. Tratamos que  la actividad no altere el vínculo que se tiene que tener en familia, mamá y papá tienen que seguir siendo mamá y papá</em>«. </p>



<p>Respecto a los contenidos, detalló: «<em>Los contenidos se tuvieron que adaptar, tenemos un diseño currícular, tenemos materiales impresos, tenemos materiales de nación que hay muchos colgados en la red, además tenemos las clases por radio y los programas de televisión. Entonces el recorte que debía hacer es pensando en trabajar lo común para que todos estén en la escuela».</em> Y sobre la evaluación, señaló: «<em>La evaluación tiene que ver con un monitoreo con lo que pueden poner en evidencia, porque priorizamos que el alumno siga en contacto. Hacemos el seguimiento no la evaluación que aprueba o desaprueba»</em>.</p>



<p> La inspectora opinó que todo esto fue un desafío importante «<em>pero también la oportunidad porque aquellos que estaban un poco reticentes a acercarse a la tecnología, han superado ampliamente esa situación. Estamos en una situación de aprendizaje a nivel global, no solo los alumnos». </em></p>



<p>Por último, como mensaje final, expresó: «<em>Las plataformas nos han permitido dar el presente, pero el verlos, el ser en colectivo nos está faltando. Las plataformas nos permitieron saber que dentro de muy poco nos volvemos a ver y el quedarse en casa va a permitir que esto se concrete». </em></p>
<div class="widget_text td_block_template_1 awac-wrapper"><div class="widget_text td_block_template_1 awac widget custom_html-5"><div class="textwidget custom-html-widget"><div style="text-align: center"><div  class="outbrain-tm" id="16273-16"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16273&formatId=16" ></script></div></div></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.centediario.com/la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.centediario.com/la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.centediario.com%2Fla-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%ABLa+escuela+en+casa%C2%BB%3A+Un+desaf%C3%ADo+para+docentes%2C+padres+y+alumnos+en+esta+pandemia&url=https%3A%2F%2Fwww.centediario.com%2Fla-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia%2F&via=centediario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.centediario.com/la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia/&amp;media=https://www.centediario.com/wp-content/uploads/2020/04/image5e718f2c8f52b.jpeg&description=%C2%ABLa+escuela+en+casa%C2%BB%3A+Un+desaf%C3%ADo+para+docentes%2C+padres+y+alumnos+en+esta+pandemia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%ABLa+escuela+en+casa%C2%BB%3A+Un+desaf%C3%ADo+para+docentes%2C+padres+y+alumnos+en+esta+pandemia %0A%0A https://www.centediario.com/la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centediario.com/author/sofia/">Sofia Perez</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sofia Perez"></span><meta itemprop="datePublished" content="2020-04-09T10:42:17-03:00"><meta itemprop="dateModified" content="2020-04-09T10:42:22-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.centediario.com/la-escuela-en-casa-un-desafio-para-docentes-padres-y-alumnos-en-esta-pandemia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png"></span><meta itemprop="name" content="Centediario"></span><meta itemprop="headline " content="&quot;La escuela en casa&quot;: Un desafío para docentes, padres y alumnos en esta pandemia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centediario.com/wp-content/uploads/2020/04/image5e718f2c8f52b.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_8ff td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_8ff" ><script>var block_tdi_2_8ff = new tdBlock();
block_tdi_2_8ff.id = "tdi_2_8ff";
block_tdi_2_8ff.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_8ff","td_column_number":3,"live_filter_cur_post_id":224462,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_8ff","tdc_css_class_style":"tdi_2_8ff_rand_style"}';
block_tdi_2_8ff.td_column_number = "3";
block_tdi_2_8ff.block_type = "td_block_related_posts";
block_tdi_2_8ff.post_count = "3";
block_tdi_2_8ff.found_posts = "290";
block_tdi_2_8ff.header_color = "";
block_tdi_2_8ff.ajax_pagination_infinite_stop = "";
block_tdi_2_8ff.max_num_pages = "97";
tdBlocksArray.push(block_tdi_2_8ff);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_fe6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_8ff" href="#">Artículos relacionados</a><a id="tdi_4_f58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_8ff" href="#">Más del autor</a></h4><div id=tdi_2_8ff class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/las-escuelas-no-reiniciaran-sus-actividades-el-13-de-abril/" rel="bookmark" class="td-image-wrap " title="Las escuelas no reiniciarán sus actividades el 13 de abril" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2020/04/unnamed-218x150.jpg"  srcset="https://www.centediario.com/wp-content/uploads/2020/04/unnamed-218x150.jpg 218w, https://www.centediario.com/wp-content/uploads/2020/04/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las escuelas no reiniciarán sus actividades el 13 de abril" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/las-escuelas-no-reiniciaran-sus-actividades-el-13-de-abril/" rel="bookmark" title="Las escuelas no reiniciarán sus actividades el 13 de abril">Las escuelas no reiniciarán sus actividades el 13 de abril</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/docentes-de-escuelas-tecnicas-de-la-provincia-ya-procesaron-8-mil-litros-de-alcohol/" rel="bookmark" class="td-image-wrap " title="Docentes de escuelas técnicas de la provincia ya procesaron 8 mil litros de alcohol" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2020/04/Red-Alcohol-03-04-218x150.jpg"  srcset="https://www.centediario.com/wp-content/uploads/2020/04/Red-Alcohol-03-04-218x150.jpg 218w, https://www.centediario.com/wp-content/uploads/2020/04/Red-Alcohol-03-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docentes de escuelas técnicas de la provincia ya procesaron 8 mil litros de alcohol" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/docentes-de-escuelas-tecnicas-de-la-provincia-ya-procesaron-8-mil-litros-de-alcohol/" rel="bookmark" title="Docentes de escuelas técnicas de la provincia ya procesaron 8 mil litros de alcohol">Docentes de escuelas técnicas de la provincia ya procesaron 8 mil litros de alcohol</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/chicha-de-carlos-paz-esta-presente-en-esta-cuarentena-y-lo-hace-relatando-cuentos-a-traves-de-you-tube/" rel="bookmark" class="td-image-wrap " title="Chicha de Carlos Paz está presente en esta cuarentena y lo hace relatando cuentos a través de You Tube" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2019/08/chicha-218x150.jpg"  srcset="https://www.centediario.com/wp-content/uploads/2019/08/chicha-218x150.jpg 218w, https://www.centediario.com/wp-content/uploads/2019/08/chicha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chicha de Carlos Paz está presente en esta cuarentena y lo hace relatando cuentos a través de You Tube" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/chicha-de-carlos-paz-esta-presente-en-esta-cuarentena-y-lo-hace-relatando-cuentos-a-traves-de-you-tube/" rel="bookmark" title="Chicha de Carlos Paz está presente en esta cuarentena y lo hace relatando cuentos a través de You Tube">Chicha de Carlos Paz está presente en esta cuarentena y lo hace relatando cuentos a través de You Tube</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_8ff" data-td_block_id="tdi_2_8ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_8ff" data-td_block_id="tdi_2_8ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center"><div id="16273-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16273&formatId=2" ></script></div></div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Últimas noticias</span></h4>		<ul>
											<li>
					<a href="https://www.centediario.com/como-es-enfermera-la-duena-del-departamento-que-alquila-no-le-cobrara-durante-dos-meses-en-agradecimiento/">Como es enfermera la dueña del departamento que alquila no le cobrará durante dos meses en agradecimiento</a>
									</li>
											<li>
					<a href="https://www.centediario.com/murio-un-hombre-en-chaco-y-asciende-a-70-el-numero-de-fallecidos/">Murió un hombre en Chaco y asciende a 70 el número de fallecidos</a>
									</li>
											<li>
					<a href="https://www.centediario.com/se-encuentran-abiertas-las-inscripciones-para-capacitarse-en-la-ley-micaela/">Se encuentran abiertas las inscripciones para capacitarse en la Ley Micaela</a>
									</li>
											<li>
					<a href="https://www.centediario.com/los-impuestos-y-tasas-municipales-se-pueden-abonar-mediante-pago-electronico/">Los impuestos y tasas municipales se pueden abonar mediante pago electrónico</a>
									</li>
											<li>
					<a href="https://www.centediario.com/la-entrega-de-premios-yarda-2020-a-los-artistas-callejeros-se-hara-de-manera-virtual/">La entrega de premios “Yarda 2020” a los artistas callejeros se hará de manera virtual</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_FacebookLikeBox"><h4 class="block-title"><span>En Facebook</span></h4><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/centediario" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/centediario"><a href="https://www.facebook.com/centediario">Facebook</a></blockquote></div></div> 
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span>En Twitter</span></h4>
<a href="https://twitter.com/centediario?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="true">Follow @centediario</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-39"><div style="text-align: center"><a href="http://www.cba.gov.ar/coronavirus"><img src="/banners/gobcba-20200407.gif"></a></div></div></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>En Twitter</span></h4>			<div class="textwidget"><a href="https://twitter.com/centediario" class="twitter-follow-button" data-show-count="true" data-lang="es" data-size="large">Seguir a @centediario</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Centediario 2017. <a href="https://www.centediario.com/politica-de-privacidad/">Política de privacidad del sitio</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id=16273-15><script src='//ads.themoneytizer.com/s/gen.js?type=15'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=16273&formatId=15' ></script></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e8f568502bfa
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Bajada espacio abajo */
.td_block_wrap {
    margin-bottom: 0px;
    position: relative;
    clear: both;
}

.page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 10px;
}

/* Padding columnas portada */
.td-pb-row [class*="td-pb-span"] {
    display: block;
    min-height: 1px;
    float: left;
    padding-right: 15px;
    padding-left: 15px;
    position: relative;
}

/* Imagen Arlima 100% ancho */
.tmpl-article img {
    -moz-border-radius: 0;
    -webkit-border-radius: 0;
    border-radius: 0;
    box-shadow: none;
    max-width: 100%;
    margin: 0 0 5px;
    padding: 0;
    border: 0;
    width: 100%;
}

/* Titulo Arlima color */
.tmpl-article a {
    text-decoration: none;
    color: #0A508F;
    cursor: pointer;
}

/* Margen superior primer articulo Arlima */
.tmpl-article.first-in-list, .tmpl-article.has-streamer, body.arlima-preview .tmpl-article {
    border-top: 0;
    margin-top: 0;
    padding-top: 0;
}

/* Imagenes al 100% en portada*/
/* Imagen Arlima 100% ancho */
.entry-thumb {
    -moz-border-radius: 0;
    -webkit-border-radius: 0;
    border-radius: 0;
    box-shadow: none;
    max-width: 100%;
    margin: 0 0 5px;
    padding: 0;
    border: 0;
    width: 100%;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centediario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.centediario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=551029618256303&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>