<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Se notificaron 15 nuevos casos positivos de Covid-19 en Carlos Paz | Centediario</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.centediario.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.centediario.com/wp-content/uploads/2017/10/favicon-centediario.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Feed" href="https://www.centediario.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Feed de los comentarios" href="https://www.centediario.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Centediario &raquo; Comentario Se notificaron 15 nuevos casos positivos de Covid-19 en Carlos Paz del feed" href="https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.centediario.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.centediario.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='block-gallery-frontend-css'  href='https://www.centediario.com/wp-content/plugins/block-gallery/dist/blocks.style.build.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.centediario.com/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.centediario.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.centediario.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.centediario.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.centediario.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.centediario.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<link rel='stylesheet' id='arlima_template_css-css'  href='https://www.centediario.com/wp-content/plugins/arlima/css/template.css?ver=3.0.beta.43' type='text/css' media='all' />
<link rel='stylesheet' id='arlima_template_css_queries-css'  href='https://www.centediario.com/wp-content/plugins/arlima/css/template-media-queries.css?ver=3.0.beta.43' type='text/css' media='all' />
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.centediario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.centediario.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.centediario.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.centediario.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cosquín informó una persona fallecida y siete nuevos casos de Covid 19' href='https://www.centediario.com/cosquin-informo-una-persona-fallecida-y-siete-nuevos-casos-de-covid-19/' />
<link rel='next' title='484 casos nuevos de Covid-19 en la provincia y seis fallecimientos' href='https://www.centediario.com/484-casos-nuevos-de-covid-19-en-la-provincia-y-seis-fallecimientos/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/" />
<link rel='shortlink' href='https://www.centediario.com/?p=238244' />
<link rel="alternate" type="application/json+oembed" href="https://www.centediario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centediario.com%2Fse-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.centediario.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.centediario.com%2Fse-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:342px; margin: 0 auto; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="551029618256303"/><meta property="fb:admins" content="matiasrojas"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7d29fcb948","wpRestUrl":"https:\/\/www.centediario.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.centediario.com\/wp-admin\/","wpRestNonce":"7d29fcb948","wpRestUrl":"https:\/\/www.centediario.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9329252646540768",
    enable_page_level_ads: true
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35128841-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35128841-1');
</script>




<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #0b5192;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #0b5192;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #0b5192;
                }
                .tdm-btn-style1 {
					background-color: #0b5192;
				}
				.tdm-btn-style2:before {
				    border-color: #0b5192;
				}
				.tdm-btn-style2 {
				    color: #0b5192;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #0b5192;
                    -moz-box-shadow: 0 2px 16px #0b5192;
                    box-shadow: 0 2px 16px #0b5192;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #0b5192;
                    -moz-box-shadow: 0 4px 26px #0b5192;
                    box-shadow: 0 4px 26px #0b5192;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-238244 single-format-standard td-standard-pack se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/centediario" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/centediario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-615"><a href="https://www.centediario.com/category/sociedad/">Sociedad</a></li>
<li id="menu-item-613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-613"><a href="https://www.centediario.com/category/politica/">Política</a></li>
<li id="menu-item-614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-614"><a href="https://www.centediario.com/category/policiales/">Policiales</a></li>
<li id="menu-item-3219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3219"><a href="https://www.centediario.com/contacto/">Contacto</a></li>
<li id="menu-item-152891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-152891"><a href="https://www.centediario.com/category/deportes">Más<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-152892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152892"><a href="https://www.centediario.com/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-152893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152893"><a href="https://www.centediario.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-154286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154286"><a href="https://www.centediario.com/category/deportes/">Deportes</a></li>
	<li id="menu-item-152894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152894"><a href="https://www.centediario.com/category/economia/">Economía</a></li>
	<li id="menu-item-152927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152927"><a href="https://www.centediario.com/category/educacion/">Educación</a></li>
	<li id="menu-item-152895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152895"><a href="https://www.centediario.com/category/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-152897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152897"><a href="https://www.centediario.com/category/judiciales/">Judiciales</a></li>
	<li id="menu-item-152896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152896"><a href="https://www.centediario.com/category/internacionales/">Internacionales</a></li>
	<li id="menu-item-152898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152898"><a href="https://www.centediario.com/category/medioambiente/">Medio ambiente</a></li>
	<li id="menu-item-152899" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-152899"><a href="https://www.centediario.com/category/salud/">Salud</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.centediario.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 8
-->


<div class="td-header-wrap td-header-style-8 ">
    
    <div class="td-container ">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="https://www.centediario.com/">
            <img class="td-retina-data" data-retina="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" src="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" alt="Centediario"/>
            <span class="td-visual-hidden">Centediario</span>
        </a>
            </div>
    </div>
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container">
            <div class="td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Villa Carlos Paz</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo, 13 septiembre, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/centediario" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/centediario" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    </div>
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container">
                <div class="td-header-row td-header-main-menu">
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.centediario.com/">
            <img class="td-retina-data" data-retina="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" src="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png" alt="Centediario"/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-615"><a href="https://www.centediario.com/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-613"><a href="https://www.centediario.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-614"><a href="https://www.centediario.com/category/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3219"><a href="https://www.centediario.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-152891"><a href="https://www.centediario.com/category/deportes">Más</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152892"><a href="https://www.centediario.com/category/arte-y-cultura/">Arte y Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152893"><a href="https://www.centediario.com/category/tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154286"><a href="https://www.centediario.com/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152894"><a href="https://www.centediario.com/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152927"><a href="https://www.centediario.com/category/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152895"><a href="https://www.centediario.com/category/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152897"><a href="https://www.centediario.com/category/judiciales/">Judiciales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152896"><a href="https://www.centediario.com/category/internacionales/">Internacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152898"><a href="https://www.centediario.com/category/medioambiente/">Medio ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-152899"><a href="https://www.centediario.com/category/salud/">Salud</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.centediario.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
                </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-238244" class="post-238244 post type-post status-publish format-standard has-post-thumbnail category-salud category-sociedad" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Se notificaron 15 nuevos casos positivos de Covid-19 en Carlos Paz</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-12T20:54:19-03:00" >12/09/2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content -->
<p>Los contagiados en su mayoría son familiares por contactos estrechos con personas.</p>



<figure class="wp-block-image size-large"><img src="https://www.centediario.com/wp-content/uploads/2020/08/covid-19-1.jpg" alt="" class="wp-image-235363"/></figure>



<p><strong>(Villa Carlos Paz )</strong> &#8211; Este sábado en horas de la tarde, el  Ministerio de Salud de la provincia de Córdoba, a través de la Secretaría de Salud de la ciudad, confirmó 15 nuevos casos positivos de Coronavirus.</p>



<p>Los&nbsp; datos suministrados corresponden a información de los últimos cuatro días del Laboratorio Central de la provincia de Córdoba.&nbsp;</p>



<p>Entre los infectados se encuentran cinco varones, nueve mujeres y un niño, en su&nbsp; mayoría son familiares y contrajeron el virus por ser contactos estrechos con casos informados con anterioridad.<br>A excepción de un joven del cual se estudia el nexo epidemiológico.</p>



<p>Dos personas adultas mayores se encuentran internadas, el resto están aisladas en sus domicilios con síntomas leves.</p>



<p>De esta manera hasta el momento se contabiliza un total de 163 casos positivos de Covid-19 en Villa Carlos Paz, de los cuales 93 están recuperados, 4 fallecieron, 7 cursan la enfermedad fuera de la ciudad y el resto se encuentra cursando la enfermedad.<br></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.centediario.com%2Fse-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Se+notificaron+15+nuevos+casos+positivos+de+Covid-19+en+Carlos+Paz&url=https%3A%2F%2Fwww.centediario.com%2Fse-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz%2F&via=centediario">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/&amp;media=https://www.centediario.com/wp-content/uploads/2020/08/Coronavirus-VCP-1.jpg&description=Se+notificaron+15+nuevos+casos+positivos+de+Covid-19+en+Carlos+Paz">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Se+notificaron+15+nuevos+casos+positivos+de+Covid-19+en+Carlos+Paz %0A%0A https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.centediario.com/author/ariel/">Ariel Bustos</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ariel Bustos"></span><meta itemprop="datePublished" content="2020-09-12T20:54:19-03:00"><meta itemprop="dateModified" content="2020-09-12T20:54:24-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centediario.com/wp-content/uploads/2012/09/Centediario-logo-400-722.png"></span><meta itemprop="name" content="Centediario"></span><meta itemprop="headline " content="Se notificaron 15 nuevos casos positivos de Covid-19 en Carlos Paz"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.centediario.com/wp-content/uploads/2020/08/Coronavirus-VCP-1.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_2_510 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_510" ><script>var block_tdi_2_510 = new tdBlock();
block_tdi_2_510.id = "tdi_2_510";
block_tdi_2_510.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_2_510","td_column_number":3,"live_filter_cur_post_id":238244,"live_filter_cur_post_author":"35","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_2_510","tdc_css_class_style":"tdi_2_510_rand_style"}';
block_tdi_2_510.td_column_number = "3";
block_tdi_2_510.block_type = "td_block_related_posts";
block_tdi_2_510.post_count = "3";
block_tdi_2_510.found_posts = "31408";
block_tdi_2_510.header_color = "";
block_tdi_2_510.ajax_pagination_infinite_stop = "";
block_tdi_2_510.max_num_pages = "10470";
tdBlocksArray.push(block_tdi_2_510);
</script><h4 class="td-related-title td-block-title"><a id="tdi_3_085" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_2_510" href="#">Artículos relacionados</a><a id="tdi_4_55d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_2_510" href="#">Más del autor</a></h4><div id=tdi_2_510 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/115-personas-murieron-de-coronavirus-en-el-pais-las-ultimas-24-hs-y-suman-11-263-los-fallecidos-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="115 personas murieron de coronavirus en el país las últimas 24 hs. y suman 11.263 los fallecidos desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2020/09/contagios-218x150.jpg"  srcset="https://www.centediario.com/wp-content/uploads/2020/09/contagios-218x150.jpg 218w, https://www.centediario.com/wp-content/uploads/2020/09/contagios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="115 personas murieron de coronavirus en el país las últimas 24 hs. y suman 11.263 los fallecidos desde el inicio de la pandemia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/115-personas-murieron-de-coronavirus-en-el-pais-las-ultimas-24-hs-y-suman-11-263-los-fallecidos-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="115 personas murieron de coronavirus en el país las últimas 24 hs. y suman 11.263 los fallecidos desde el inicio de la pandemia">115 personas murieron de coronavirus en el país las últimas 24 hs. y suman 11.263 los fallecidos desde el inicio de la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/484-casos-nuevos-de-covid-19-en-la-provincia-y-seis-fallecimientos/" rel="bookmark" class="td-image-wrap " title="484 casos nuevos de Covid-19 en la provincia y seis fallecimientos" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2020/09/Coronavirus-8-218x150.jpg"  srcset="https://www.centediario.com/wp-content/uploads/2020/09/Coronavirus-8-218x150.jpg 218w, https://www.centediario.com/wp-content/uploads/2020/09/Coronavirus-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="484 casos nuevos de Covid-19 en la provincia y seis fallecimientos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/484-casos-nuevos-de-covid-19-en-la-provincia-y-seis-fallecimientos/" rel="bookmark" title="484 casos nuevos de Covid-19 en la provincia y seis fallecimientos">484 casos nuevos de Covid-19 en la provincia y seis fallecimientos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.centediario.com/cosquin-informo-una-persona-fallecida-y-siete-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Cosquín informó una persona fallecida y siete nuevos casos de Covid 19" ><img width="218" height="150" class="entry-thumb" src="https://www.centediario.com/wp-content/uploads/2020/09/cosquin-218x150.jpg"  srcset="https://www.centediario.com/wp-content/uploads/2020/09/cosquin-218x150.jpg 218w, https://www.centediario.com/wp-content/uploads/2020/09/cosquin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cosquín informó una persona fallecida y siete nuevos casos de Covid 19" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.centediario.com/cosquin-informo-una-persona-fallecida-y-siete-nuevos-casos-de-covid-19/" rel="bookmark" title="Cosquín informó una persona fallecida y siete nuevos casos de Covid 19">Cosquín informó una persona fallecida y siete nuevos casos de Covid 19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_510" data-td_block_id="tdi_2_510"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_510" data-td_block_id="tdi_2_510"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center"><div id="16273-2"><script src="//ads.themoneytizer.com/s/gen.js"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=16273&formatId=2" ></script></div></div></div></aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Últimas noticias</span></h4>		<ul>
											<li>
					<a href="https://www.centediario.com/115-personas-murieron-de-coronavirus-en-el-pais-las-ultimas-24-hs-y-suman-11-263-los-fallecidos-desde-el-inicio-de-la-pandemia/">115 personas murieron de coronavirus en el país las últimas 24 hs. y suman 11.263 los fallecidos desde el inicio de la pandemia</a>
									</li>
											<li>
					<a href="https://www.centediario.com/484-casos-nuevos-de-covid-19-en-la-provincia-y-seis-fallecimientos/">484 casos nuevos de Covid-19 en la provincia y seis fallecimientos</a>
									</li>
											<li>
					<a href="https://www.centediario.com/se-notificaron-15-nuevos-casos-positivos-de-covid-19-en-carlos-paz/" aria-current="page">Se notificaron 15 nuevos casos positivos de Covid-19 en Carlos Paz</a>
									</li>
											<li>
					<a href="https://www.centediario.com/cosquin-informo-una-persona-fallecida-y-siete-nuevos-casos-de-covid-19/">Cosquín informó una persona fallecida y siete nuevos casos de Covid 19</a>
									</li>
											<li>
					<a href="https://www.centediario.com/premiaron-a-los-ganadores-del-xxviii-salon-de-las-artes-visuales/">Premiaron a los ganadores del XXVIII Salón de las artes visuales</a>
									</li>
					</ul>
		</aside><aside class="td_block_template_1 widget widget_FacebookLikeBox"><h4 class="block-title"><span>En Facebook</span></h4><div id="fb-root"></div> 
<script>(function(d, s, id) {  
 var js, fjs = d.getElementsByTagName(s)[0]; 
  if (d.getElementById(id)) return; 
  js = d.createElement(s); js.id = id; 
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3"; 
  fjs.parentNode.insertBefore(js, fjs); 
}(document, 'script', 'facebook-jssdk'));</script> 
<div class="fb-page" data-href="https://www.facebook.com/centediario" data-width="300" data-height="250" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/centediario"><a href="https://www.facebook.com/centediario">Facebook</a></blockquote></div></div> 
</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="block-title"><span>En Twitter</span></h4>
<a href="https://twitter.com/centediario?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="true">Seguir a @centediario</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div></aside><aside class="td_block_template_1 widget adrotate_widgets"><div class="g g-2"><div class="g-single a-16"><div style="text-align: center"><a href="http://www.alimentacioncba.org.ar"><img src="/banners/stia-centediario.jpg" ></a>
</div></div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Centediario 2017. <a href="https://www.centediario.com/politica-de-privacidad/">Política de privacidad del sitio</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f5d9008eb36c
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* Bajada espacio abajo */
.td_block_wrap {
    margin-bottom: 0px;
    position: relative;
    clear: both;
}

.page-template-page-pagebuilder-title .wpb_text_column p:last-child, .page-template-default .wpb_text_column p:last-child {
    margin-bottom: 10px;
}

/* Padding columnas portada */
.td-pb-row [class*="td-pb-span"] {
    display: block;
    min-height: 1px;
    float: left;
    padding-right: 15px;
    padding-left: 15px;
    position: relative;
}

/* Imagen Arlima 100% ancho */
.tmpl-article img {
    -moz-border-radius: 0;
    -webkit-border-radius: 0;
    border-radius: 0;
    box-shadow: none;
    max-width: 100%;
    margin: 0 0 5px;
    padding: 0;
    border: 0;
    width: 100%;
}

/* Titulo Arlima color */
.tmpl-article a {
    text-decoration: none;
    color: #0A508F;
    cursor: pointer;
}

/* Margen superior primer articulo Arlima */
.tmpl-article.first-in-list, .tmpl-article.has-streamer, body.arlima-preview .tmpl-article {
    border-top: 0;
    margin-top: 0;
    padding-top: 0;
}

/* Imagenes al 100% en portada*/
/* Imagen Arlima 100% ancho */
.entry-thumb {
    -moz-border-radius: 0;
    -webkit-border-radius: 0;
    border-radius: 0;
    box-shadow: none;
    max-width: 100%;
    margin: 0 0 5px;
    padding: 0;
    border: 0;
    width: 100%;
}

</style>

<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.centediario.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.centediario.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68'></script>
<script type='text/javascript' src='https://www.centediario.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=551029618256303&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Villa Carlos Paz","api_location":"Villa Carlos Paz","api_language":"es","api_key":"6d96f0e506327d192d30fda5342b3a36","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[13.800000000000000710542735760100185871124267578125,56.7999999999999971578290569595992565155029296875],"today_humidity":46,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[10,50],"today_max":[16.10000000000000142108547152020037174224853515625,61],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1599966000,"day_name":"Dom","day_temp":[23,73],"owm_day_index":0},{"timestamp":1600041600,"day_name":"Lun","day_temp":[19,66],"owm_day_index":7},{"timestamp":1600128000,"day_name":"Mar","day_temp":[22,72],"owm_day_index":15},{"timestamp":1600214400,"day_name":"Mi\u00e9","day_temp":[22,72],"owm_day_index":23},{"timestamp":1600300800,"day_name":"Jue","day_temp":[15,58],"owm_day_index":31}]});
				});
			
			
</script>


</body>
</html>